Aktuelle Zeit: Mo 22. Jul 2019, 04:26

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Hilfe !!!!
BeitragVerfasst: Fr 17. Jun 2011, 14:58 
Offline
Ingenieur
Ingenieur
Benutzeravatar

Registriert: 09.01.2010
Beiträge: 1530
Geschlecht: Männlich
Wohnort: Fuldabrück
Motorrad: R1200 GS LC
moin ,
wie versende ich eine Tour die ich auf MapSource geplant habe ?
gespeichert ist sie aber wie verlinke ich sie in eine e-mail ,

_________________
Gruß Michael


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Fr 17. Jun 2011, 16:01 
Offline
Mechaniker
Mechaniker
Benutzeravatar

Registriert: 10.01.2010
Beiträge: 314
Geschlecht: Männlich
Wohnort: Wolfershausen
Motorrad: XT 1200 Z - Super Tenere
Igi hat geschrieben:
moin ,
wie versende ich eine Tour die ich auf MapSource geplant habe ?
gespeichert ist sie aber wie verlinke ich sie in eine e-mail ,

Denke mal das Du sie als Datei anhängen kannst.

_________________
Gruß ... Webo . Bild

XT 1200 Z Super Tenere -
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Fr 17. Jun 2011, 16:30 
Offline
Ingenieur
Ingenieur
Benutzeravatar

Registriert: 09.01.2010
Beiträge: 1530
Geschlecht: Männlich
Wohnort: Fuldabrück
Motorrad: R1200 GS LC
Danke ich Versuchs mal [daumen]

_________________
Gruß Michael


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Sa 18. Jun 2011, 10:09 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 08.01.2010
Beiträge: 1365
Geschlecht: Männlich
Wohnort: Deutschland
Motorrad: FJR 1300 A
Hier kriegen Sie geholfen... :mrgreen:
Webo hat geschrieben:
Denke mal das Du sie als Datei anhängen kannst.

Logisch!!!
Wie sonst versendet man Dateien per Mail [frech]
Allerdings weiß ich noch nichts genaueres über das Angebot "ePost" wer weiß was da noch so alles geht [gruebel]

_________________


Bild YAMAHA FJR 1300 A (RP 13) ...und das Grinsen unterm Helm bleibt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Sa 18. Jun 2011, 16:21 
Offline
Ingenieur
Ingenieur
Benutzeravatar

Registriert: 09.01.2010
Beiträge: 1530
Geschlecht: Männlich
Wohnort: Fuldabrück
Motorrad: R1200 GS LC
Igi hat geschrieben:
Danke ich Versuchs mal [daumen]


...es hat gefunst [daumen]

_________________
Gruß Michael


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Di 28. Jun 2011, 21:22 
Offline
Obermeister
Obermeister
Benutzeravatar

Registriert: 09.01.2010
Beiträge: 1074
Geschlecht: Männlich
Wohnort: Guxhagen-Albshausen
Motorrad: Q 1200 GS
Hab was tolles fürs Zumo gefunden ..,. alles SUPER erklärt!!

zumo660_Doku-SP2610Verwoehnter_v0201.zip

_________________
Bild - bis bald... Elo und Uli


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Mo 13. Feb 2012, 19:11 
Offline
Ingenieur
Ingenieur
Benutzeravatar

Registriert: 09.01.2010
Beiträge: 1530
Geschlecht: Männlich
Wohnort: Fuldabrück
Motorrad: R1200 GS LC
mein Garmin meckert beim Update 2012.30 :?
das Update lauft 2-3 mon. und dann :
Bein Installieren ihrer Karte ist ein Fehler aufgetreten .......
Versuchen sie es neu , bleibt das Problem soll ich mir beim Support von
Garmin Hilfe holen ......das klappt aber nicht

_________________
Gruß Michael


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Di 14. Feb 2012, 00:15 
Offline
Obermeister
Obermeister
Benutzeravatar

Registriert: 09.01.2010
Beiträge: 1074
Geschlecht: Männlich
Wohnort: Guxhagen-Albshausen
Motorrad: Q 1200 GS
[gruebel] ist bei mir auch so

_________________
Bild - bis bald... Elo und Uli


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Di 14. Feb 2012, 13:37 
Offline
Testfahrer
Testfahrer
Benutzeravatar

Registriert: 09.01.2010
Beiträge: 3347
Geschlecht: Männlich
Wohnort: Menden / Sauerland
Motorrad: Suzuki GSX-S1000,Yamaha YZF-R1
Frag doch am Besten den Kpt. , der kennt sich damit aus. [yes]

_________________
Gruß von Kalle dem westlichsten aktiven :-) Nordhessenbiker.............aus dem schönen Sauerland Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Mi 15. Feb 2012, 15:17 
Offline
Ingenieur
Ingenieur
Benutzeravatar

Registriert: 09.01.2010
Beiträge: 1530
Geschlecht: Männlich
Wohnort: Fuldabrück
Motorrad: R1200 GS LC
Igi hat geschrieben:
mein Garmin meckert beim Update 2012.30 :?
das Update lauft 2-3 mon. und dann :
Bein Installieren ihrer Karte ist ein Fehler aufgetreten .......
Versuchen sie es neu , bleibt das Problem soll ich mir beim Support von
Garmin Hilfe holen ......das klappt aber nicht



ich hatte es gestern noch mal probiert , aber das Garmin Lifetime Update hat nach ca. 1 1/2 Stunden wieder das selbe gesagt :evil:
aber auf dem Navi ist jetzt die Karte 2012.30 drauf :?:

_________________
Gruß Michael


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Mi 15. Feb 2012, 16:25 
Offline
Testfahrer
Testfahrer
Benutzeravatar

Registriert: 09.01.2010
Beiträge: 3347
Geschlecht: Männlich
Wohnort: Menden / Sauerland
Motorrad: Suzuki GSX-S1000,Yamaha YZF-R1
Ich habe mir gestern Abend auch einmal alle Updates vom TomTom heruntergeladen und installiert. Funzte einwandfrei. [yes] [daumen]

_________________
Gruß von Kalle dem westlichsten aktiven :-) Nordhessenbiker.............aus dem schönen Sauerland Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Mi 15. Feb 2012, 16:53 
Offline
Werksingenieur
Werksingenieur
Benutzeravatar

Registriert: 09.01.2010
Beiträge: 2947
Geschlecht: Männlich
Wohnort: Lohfelden
Motorrad: Z1000SX
Guter Tipp !!! Vielleicht sollte Igi mal die TomTom Updates runterladen........................ :lol:

_________________
Es gibt Leute, die fahren so langsam, die werden nicht geblitzt, sondern gemalt !!
schöntachnoch NoNo


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Mi 15. Feb 2012, 21:17 
Offline
Obermeister
Obermeister
Benutzeravatar

Registriert: 09.01.2010
Beiträge: 1074
Geschlecht: Männlich
Wohnort: Guxhagen-Albshausen
Motorrad: Q 1200 GS
NoNo hat geschrieben:
Guter Tipp !!! Vielleicht sollte Igi mal die TomTom Updates runterladen........................ :lol:



Bild

_________________
Bild - bis bald... Elo und Uli


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Mi 15. Feb 2012, 21:33 
Offline
Werksingenieur
Werksingenieur
Benutzeravatar

Registriert: 09.01.2010
Beiträge: 2947
Geschlecht: Männlich
Wohnort: Lohfelden
Motorrad: Z1000SX
Dann haste es nich verstanden !! ;)

_________________
Es gibt Leute, die fahren so langsam, die werden nicht geblitzt, sondern gemalt !!
schöntachnoch NoNo


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Do 16. Feb 2012, 08:13 
Offline
Testfahrer
Testfahrer
Benutzeravatar

Registriert: 09.01.2010
Beiträge: 3042
Geschlecht: Männlich
Wohnort: Gudensberg
Motorrad: R1200GS LC ADV + Tuono V4
NoNo hat geschrieben:
Dann haste es nich verstanden !! ;)

[daumen] [daumen] [daumen] [daumen] [daumen]

_________________
Es gibt keine Zeitmaschine, doch, Musik


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Fr 17. Feb 2012, 19:35 
Offline
Obermeister
Obermeister
Benutzeravatar

Registriert: 09.01.2010
Beiträge: 1074
Geschlecht: Männlich
Wohnort: Guxhagen-Albshausen
Motorrad: Q 1200 GS
versuchs mal hiermit - hat bei mir reibungslos geklappt

Garmin Map Update

nüMaps Lifetime™ Europe 2012.40 - das ist das aktuellste!!

uffm Pc allerdings nur in BaseCamp - `s fehlt mir abber noch in Map Soße [gruebel]

_________________
Bild - bis bald... Elo und Uli


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Mo 20. Feb 2012, 16:23 
Offline
Ingenieur
Ingenieur
Benutzeravatar

Registriert: 09.01.2010
Beiträge: 1530
Geschlecht: Männlich
Wohnort: Fuldabrück
Motorrad: R1200 GS LC
>>`s fehlt mir abber noch in Map Soße
bei mir auch nur 2012.2

weil das alles nicht auf das Navi ging , hatte ich mir Mitteleuropa Gegend ausgesucht ,
jetzt ist in der Karteninf. vom Navi CN Europa NT 2012.40 3D und CN Europa NT 2012.40 (1)Central Region
wo muss ich jetzt den Haken setzen evtl. bei beiden [gruebel]

_________________
Gruß Michael


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Mo 20. Feb 2012, 18:25 
Offline
Ingenieur
Ingenieur
Benutzeravatar

Registriert: 09.01.2010
Beiträge: 1530
Geschlecht: Männlich
Wohnort: Fuldabrück
Motorrad: R1200 GS LC
...so jetzt ist alles so wie ich es wollte [yes]
MS 2012.40
Navi 2012.40 3D [daumen]

_________________
Gruß Michael


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Fr 29. Jun 2012, 14:39 
Offline
Ingenieur
Ingenieur
Benutzeravatar

Registriert: 09.01.2010
Beiträge: 1530
Geschlecht: Männlich
Wohnort: Fuldabrück
Motorrad: R1200 GS LC
moin ,
Ich habe jetzt das neue Update 2013.10 mit MapUpdater Runter geladen ,
auf dem Navi ist es drauf ,aber auf MapSource nicht ,
wie kriege ich das da drauf ?
bei myGarmin ist die Karte aber Installiert [gruebel]

_________________
Gruß Michael


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe !!!!
BeitragVerfasst: Sa 30. Jun 2012, 13:19 
Offline
Ingenieur
Ingenieur
Benutzeravatar

Registriert: 09.01.2010
Beiträge: 1530
Geschlecht: Männlich
Wohnort: Fuldabrück
Motorrad: R1200 GS LC
erledigt !

_________________
Gruß Michael


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de